Últimos temas
» carburador brosol
Miér Sep 20, 2017 6:12 pm por anfesi

» Hola a todo el club
Jue Mayo 18, 2017 3:33 pm por Juance Romano

» se apaga solo el auto
Miér Mayo 17, 2017 1:09 am por long-drive

» ACC no disponible
Lun Mayo 08, 2017 6:09 pm por Mizias

» Holaa desde Barcelona!
Lun Mayo 08, 2017 5:57 pm por Mizias

» Cargador de DVD que no reconoce las pelis
Lun Mayo 08, 2017 9:05 am por alfonset76

» "Fallo mecánico" en el cargador de cd's
Lun Mayo 08, 2017 9:01 am por alfonset76

» Bocina no funciona
Lun Mayo 08, 2017 8:52 am por alfonset76

» aire acondicionado
Miér Mar 29, 2017 1:50 am por long-drive

Videos
Diciembre 2017
DomLunMarMiérJueVieSáb
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendario Calendario


ayuda con mi nave!!!

 :: El Taller :: Mecanica

Ver el tema anterior Ver el tema siguiente Ir abajo

ayuda con mi nave!!!

Mensaje  rodrigorodriguez el Lun Abr 04, 2016 3:42 pm

compre mi galaxy, y me enamoro ni bien la vi, hermoso!!! siempre me gustaron motores grandes y acá creo encontré todo, confort, potencia y espacio(tengo familia numerosa, esposa y  4 hijos, 6 perros y 2 gatos), la cuestión es que lo saque en ruta, mas enamorado, una bestialidad, aire todo bien cuidado y en su lugar, hasta ahí todo bien, y por supuesto el precio me gusto, la cuestión es que a la noche cuando me llevan el auto(yo vivo en capital y el titular o el anterior dueño a 30km, de corrientes) la cuestión es que mientras hacíamos la transacción el hermano del dueño se puso a conectarme los parlantes o no se que, la cuestión es que de ahí, dejo de funcionar el ventilador o la calefacción o no se como se llama, y costaba arrancar, como que tenia que girar la llave 4 o 5 beses como para que arranque...por supuesto lo llamo y me dice que ni idea que ese año y medio que lo tuvo jamas paso eso, y lo primero que se me ocurrió es que el hermano al desconectar o conectar como que dejo algo en corto, lo primero que hice es comprar una bata nueva, y chan!!!! arranco de una, pero la vieja el dueño me dijo que la cambio hace unos meses y que estaba en garantía, de igual manera siempre que compro algún vehículo la cambio, bueno esto se supone ya estaba arreglado, prende el auto y le llevo a revisar la carga(el alternador si carga), y de una el alternador carga perfecto...de ahí voy al electricista por el tema del ventilador o de la parte de la calefacción(que es lo que tira aire dentro del vehículo no se si me explico), me dice el electricista que ya esta, que era solo una ficha, ok....aire y todo andando, pero cuando voy a dar arranque...nada, como que corta la corriente....dos o tres y hasta cuatro beses y ahí arranca de una...y me dice mi electricista que es el contacto de la llave, acá viene mi pregunta..HAY FORMA DE SABER SI ES ESO? x que no quiero llevarlo y me toquen otra cosa o si hay algún tuto para poder hacerlo yo agradeseria inmensamente, desde ya y desde mi provincia saludos!!!!!
avatar
rodrigorodriguez

Mensajes : 2
Fecha de nacimiento : 23/01/1983
Fecha de inscripción : 04/04/2016
Edad : 34
Localización : corrientes

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 :: El Taller :: Mecanica

 
Permisos de este foro:
No puedes responder a temas en este foro.