Últimos temas
» carburador brosol
Miér Sep 20, 2017 6:12 pm por anfesi

» Hola a todo el club
Jue Mayo 18, 2017 3:33 pm por Juance Romano

» se apaga solo el auto
Miér Mayo 17, 2017 1:09 am por long-drive

» ACC no disponible
Lun Mayo 08, 2017 6:09 pm por Mizias

» Holaa desde Barcelona!
Lun Mayo 08, 2017 5:57 pm por Mizias

» Cargador de DVD que no reconoce las pelis
Lun Mayo 08, 2017 9:05 am por alfonset76

» "Fallo mecánico" en el cargador de cd's
Lun Mayo 08, 2017 9:01 am por alfonset76

» Bocina no funciona
Lun Mayo 08, 2017 8:52 am por alfonset76

» aire acondicionado
Miér Mar 29, 2017 1:50 am por long-drive

Videos
Octubre 2017
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario


no funciona lavaxenon

Ver el tema anterior Ver el tema siguiente Ir abajo

no funciona lavaxenon

Mensaje  elsikri el Mar Jul 16, 2013 5:15 pm

hola..me presento encantado de haberme comprado una galaxy gasolina del 2004..el unico detalle ke me he encontrado mal es ke cuando doy las luces xenon y al limpia no salen los limpia faros ke encima creo ke son obligatorios para la itv..que puede ser?alguien sabe si puede ser algun fusible y cual?gracias

elsikri

Mensajes : 2
Fecha de inscripción : 16/07/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: no funciona lavaxenon

Mensaje  Juan W. el Jue Jul 18, 2013 9:42 pm

Hola, disculpá, pero esto es un foro del Galaxy de Argentina, parecido al Versailles de Brasil y hayá lejos al ford taurus, creo pero no tenemos ni idea del Galaxy europeo, que seguro debe ser el tuyo.
Saludos cordiales!
avatar
Juan W.

Mensajes : 63
Fecha de nacimiento : 10/02/1958
Fecha de inscripción : 10/09/2012
Edad : 59
Localización : Caballito - Capital Federal
Humor : Negro

Ver perfil de usuario

Volver arriba Ir abajo

Re: no funciona lavaxenon

Mensaje  gordator el Sáb Jul 20, 2013 8:21 pm

elsikri escribió:cuando doy las luces xenon y al limpia no salen los limpia faros ke encima creo ke son obligatorios para la itv..que puede ser?alguien sabe si puede ser algun fusible y cual?gracias
A mi también me pasa eso... Sad Sad Razz Razz Razz Razz
Y claro, si no estamos en Wikipedia... jocolor jocolor
avatar
gordator

Mensajes : 22
Fecha de inscripción : 13/09/2012
Localización : Santa Fe (Capital)
Humor : Cachichen en Chino... :-P

Ver perfil de usuario

Volver arriba Ir abajo

Re: no funciona lavaxenon

Mensaje  elsikri el Dom Jul 21, 2013 5:45 am

bueno compañeros del mundo ford..lo primero ke tengo ke hacer es mirar un rele de dificil acceso(hay ke desmontar cosillas)y sino es eso pues a mirar ke componente se ha estropeado(algun motorcillo a algo de eso)1 saludito desde españa Wink

elsikri

Mensajes : 2
Fecha de inscripción : 16/07/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: no funciona lavaxenon

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.