Últimos temas
» electros sin funcionar
Dom Ene 14, 2018 1:00 pm por DúoLaVid

» carburador brosol
Miér Sep 20, 2017 6:12 pm por anfesi

» Hola a todo el club
Jue Mayo 18, 2017 3:33 pm por Juance Romano

» se apaga solo el auto
Miér Mayo 17, 2017 1:09 am por long-drive

» ACC no disponible
Lun Mayo 08, 2017 6:09 pm por Mizias

» Holaa desde Barcelona!
Lun Mayo 08, 2017 5:57 pm por Mizias

» Cargador de DVD que no reconoce las pelis
Lun Mayo 08, 2017 9:05 am por alfonset76

» "Fallo mecánico" en el cargador de cd's
Lun Mayo 08, 2017 9:01 am por alfonset76

» Bocina no funciona
Lun Mayo 08, 2017 8:52 am por alfonset76

Videos
Enero 2018
DomLunMarMiérJueVieSáb
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario


electros sin funcionar

Ver el tema anterior Ver el tema siguiente Ir abajo

electros sin funcionar

Mensaje  DúoLaVid el Dom Ene 14, 2018 1:00 pm

Hola! Resulta que un corto de la alarma hizo que fallara algo en los electros.... O sea, se desconectó la bocina de la alarma y el cable tocó masa y se fulminó la alarma del Gala 95 2.0. El tema es que ahora los electros no funcionan, el relé funciona, la llave directa también y el bulbo y la resistencia están ok. Qué más puede ser? Revisé directo los dos electros y ok, puenteé desde el relé arranca uno solo pero al rato ya no funciona Sad

DúoLaVid

Mensajes : 2
Fecha de inscripción : 19/08/2015

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.