Últimos temas
» Posicion de cables BUJIAS - DISTRIBUIDOR
Vie Mayo 11, 2018 12:39 am por Jorge Cabrera

» TECLA DE LUZ POSICION
Jue Ene 25, 2018 11:32 am por Mariofabianq

» electros sin funcionar
Dom Ene 14, 2018 1:00 pm por DúoLaVid

» carburador brosol
Miér Sep 20, 2017 6:12 pm por anfesi

» Hola a todo el club
Jue Mayo 18, 2017 3:33 pm por Juance Romano

» se apaga solo el auto
Miér Mayo 17, 2017 1:09 am por long-drive

» ACC no disponible
Lun Mayo 08, 2017 6:09 pm por Mizias

» Holaa desde Barcelona!
Lun Mayo 08, 2017 5:57 pm por Mizias

» Cargador de DVD que no reconoce las pelis
Lun Mayo 08, 2017 9:05 am por alfonset76

Videos
Junio 2018
DomLunMarMiérJueVieSáb
     12
3456789
10111213141516
17181920212223
24252627282930

Calendario Calendario


falla motor con temperatura ambiente!

 :: El Taller :: Mecanica

Ir abajo

falla motor con temperatura ambiente!

Mensaje  maikel el Mar Oct 25, 2016 10:55 am

Hola a todos mi nombre es miguel y poseo un galaxy 93 2.0 i ghia abs caja automática, lo compre con 90.000km a su primer dueño un conocido de la familia el cual en los últimos años su uso fue mínimo y de ahi creo q las fallas q tiene! Me pasa q el auto anda bárbaro un andar increíble y un motor super suave pero al hacer calor mas de 20 grados ambientes el auto después de andar unos buenos kilómetros empieza a regular bajo hasta q pareciera q no llega combustible y se apaga espero unos minutos le doy arranque y arranca lo mas bien hace unas cuadrad y lo mismo! Le cambie filtro de nafta ,bomba de nafta la q se encuentra debajo del auto y la del tanque , regulador de presión , bujías . Lo lleve al electricista haber si era falla de algún rele pero esta todo como corresponde. Aclaro no se mucho de mecánica pero trato de darme maña! Cualquier ayuda sera agradecida!!! Saludos a todos!

maikel

Mensajes : 1
Fecha de inscripción : 25/10/2016

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba


 :: El Taller :: Mecanica

 
Permisos de este foro:
No puedes responder a temas en este foro.