Últimos temas
» carburador brosol
Miér Sep 20, 2017 6:12 pm por anfesi

» Hola a todo el club
Jue Mayo 18, 2017 3:33 pm por Juance Romano

» se apaga solo el auto
Miér Mayo 17, 2017 1:09 am por long-drive

» ACC no disponible
Lun Mayo 08, 2017 6:09 pm por Mizias

» Holaa desde Barcelona!
Lun Mayo 08, 2017 5:57 pm por Mizias

» Cargador de DVD que no reconoce las pelis
Lun Mayo 08, 2017 9:05 am por alfonset76

» "Fallo mecánico" en el cargador de cd's
Lun Mayo 08, 2017 9:01 am por alfonset76

» Bocina no funciona
Lun Mayo 08, 2017 8:52 am por alfonset76

» aire acondicionado
Miér Mar 29, 2017 1:50 am por long-drive

Videos
Diciembre 2017
DomLunMarMiérJueVieSáb
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendario Calendario


Prendo baliza y arranca limpiaparabrisas!!

Ver el tema anterior Ver el tema siguiente Ir abajo

Prendo baliza y arranca limpiaparabrisas!!

Mensaje  tano1982 el Mar Oct 28, 2014 5:40 pm

Estimados, los molesto por lo siguiente:

Hace poco se me fundio el motor del galaxy, y lo mande a hacer practicamente nuevo.
Cuando le dimos marcha y vimos que estaba todo bien, me lo llevo a mi casa.
Al poner las balizas para estacionar, se prende el limpiaparabrisas... tampoco encienden las luces altas ni bajas... y queda como "media encendidas" las dos luces de direccion del tablero (las que parpadean cuando uno pone las balizas...)
Alguien sabe que puede ser? Puede ser que se haya mojado la fusilera? porque vi que el auto tenia un poquito de agua dentro luego de un dia de mucha lluvia.
Espero me puedan ayudar!
Muchas gracias!
Diego

tano1982

Mensajes : 2
Fecha de inscripción : 18/07/2013

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.