Últimos temas
» Hola a todo el club
Jue Mayo 18, 2017 3:33 pm por Juance Romano

» se apaga solo el auto
Miér Mayo 17, 2017 1:09 am por long-drive

» ACC no disponible
Lun Mayo 08, 2017 6:09 pm por Mizias

» Holaa desde Barcelona!
Lun Mayo 08, 2017 5:57 pm por Mizias

» Cargador de DVD que no reconoce las pelis
Lun Mayo 08, 2017 9:05 am por alfonset76

» "Fallo mecánico" en el cargador de cd's
Lun Mayo 08, 2017 9:01 am por alfonset76

» Bocina no funciona
Lun Mayo 08, 2017 8:52 am por alfonset76

» aire acondicionado
Miér Mar 29, 2017 1:50 am por long-drive

» Temperatura de sistema refrigeracion
Mar Mar 28, 2017 12:21 am por Nando Ponce

Videos
Agosto 2017
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendario Calendario


Ayuda con cierre centralizado

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayuda con cierre centralizado

Mensaje  jpenalba el Miér Oct 23, 2013 3:54 pm

Buenas tardes!
Quisiera consultarles si alguno puede orientarme con la revisión del de mi Gala.
Me baje la conexión de relay y fusibles posteada pero no encontré el CC.

Revise el fusible N°24 y el mismo está correcto.

Seguí ambos cables, la entrada de los 12V, está bien conectada y la salida me lleva a la parte superior de relay.

Aquí tengo dudas en que posición va la ficha hembra del ramal de cableados, ya que estaba desprendida y sin relay/temporizador. Cabe aclarar que tengo varias posiciones sin conectar, por ejemplo la 12, 15, 16 Y 17.

¿Podrían decirme que relay o temporizador lleva y con que otros servicios conecta?
Conecte un temporizador que estaba suelto y que supuestamente estaba ahí y tengo una tensión en la entrada del módulo del CC de 7.5 V

Si alguno puede ayudarme agradecido.

Lamentablemente el auto tiene muchos detalles eléctricos entre otras cosas, pero de apoco ya está un poco más armado.

Saludos.

jpenalba

Mensajes : 9
Fecha de inscripción : 20/03/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda con cierre centralizado

Mensaje  calicles el Lun Dic 02, 2013 10:55 pm

Hola, yo lo solucioné sacando toda la instalación del cierre centralizado. Cada vez que empalmaba los cables originales, saltaba todo. Compré un kit de motores chinos y listo (salen muy buenos y tienen más fuerza que los motores originales).
Otra solución es usando solo 2 cables por pulso negativo, a través de 2 relay inversores (sale mucho más barato que el módulo original, ese larguito que está escondido arriba de la fusiblera).
Saludos.

calicles

Mensajes : 4
Fecha de inscripción : 30/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.